Zeige Ergebnis 1 bis 17 von 17
  1. #1
    Wendigo
    Gast

    Probs mit Golf2 benziner bj.91

    Ich hab probleme mit einem Golf 1.6 Benziner bj91 (wie im topic schon gesagt )

    Anfahren im 1. gang alles ok, anspringen tut er auch sofort.

    Zündkabel+zündkerzen neu, und ein gebrauchtes getriebe wurde neu eingebaut(der fehler war mit dem altem getriebe auch)

    fehlerbeschreibung:

    wenn ich im ersten gang anfahre dann in den 2ten gang schalte und gas gebe (auch bei vollgas) zieht er und auf einmal nichtmehr (nimmt das ganze gas weg) dann ruckartig wieder gas und wieder weg das setzt sich in allen gängen fort. er war schon in der werkstatt wo die oben genannten teile schon getauscht wurden, doch das problem blieb.

    könnte ihr mir helfen und mir sagen was da kaputt sein könnte.

    schonmal danke für die antworte *morgen nochmal reinguck*

    mfg wendigo


  2. #2
    Wendigo
    Gast
    Nachdem ich dienstagn den luftfilter gewechselt hab war es besser und heute ist es wieder schlimmer gewesen

  3. #3
    Benutzerbild von kne
    Registriert seit
    Okt 2002
    Beiträge
    23.820
    Likes
    406
    Motoreinstellungen überprüft?
    Hört sich nach falschen Zündzeitpunkten an.
    Vergaser oder Einspritzer? (kenn mich mit VW kein Ding aus)
    Kann aber auch was ganz banales wie ne kaputte Kraftstoffpumpe oder so sein.
    Wundert mich ehrlich gesagt, dass sowas von ner fachkundigen Werkstatt nicht gelöst werden kann.
    Ein Schluck Schnaps auf den Boden für Pebbo.
    RIP alter Freund.

  4. #4
    Wendigo
    Gast
    naja danach wars erstmal kurz in ordnung ca. 1-2 wochen

    das ist ja das was mich so wundert

  5. #5
    Benutzerbild von gotcha
    Registriert seit
    Sep 2002
    Ort
    63762 Großostheim
    Beiträge
    7.947
    Likes
    0
    also ich fahre auch nen 1,6er golf, kann dir evtlhelfen

    aber dazu brauche ich deienen motorkennbuchstaben, der ist vorne am motorblock eingestanzt, kann es sein dass du einen PN hast?

    wenn du nicht weißt was du für einen MKB hast, kannst du auch hier schauen: http://www.doppel-wobber.de/g2_motor.html

    vielleicht kannst du anhand deiner restlichen daten deinen MKB rausfinden

  6. #6
    Wendigo
    Gast
    Laut der HP hab ich einen "PN"

  7. #7
    Benutzerbild von gotcha
    Registriert seit
    Sep 2002
    Ort
    63762 Großostheim
    Beiträge
    7.947
    Likes
    0
    hmm dann schau mal wie der verteilerfinger und -kappe aussehen

  8. #8
    Benutzerbild von g!z3h
    Registriert seit
    Dez 2001
    Ort
    Mühlheim am Meer
    Beiträge
    6.912
    Likes
    0
    ist das verhalten auch so wenn du ihn im 1. hochdrehst,oder ist im ersten gang gar nix? habt ihr die kupplungsscheibe auf schlag geprüft bevor das neue getriebe reingekommen ist? ist der gaszug usw. i.O.? schau dir auch mal die drosselklappe an ob die nicht vielleicht hängt oder sowas,wenn es nach dem tausch des luftfilters besser wurde.spritseitig suche mal den massepunkt der kraftstoffpumpe und schau ob der noch fest ist. ansonsten mal durchmessen ob da genug spannung drauf ist.erstmal die banalen sachen checken bevors ans eingemacht geht - und wer ist auf die idee gekommen wegen dem problem nen neues getriebe einzubauen?! würde die werkstatt wechseln wenns deren idee war...

    \\edit//
    schau mal ob die zündkerzen feucht sind,btw. das kerzengesicht allgemein.dadraus könnte man auch schlüsse ziehn.
    T-ISDN: Mit dem Oldtimer unterwegs auf der Datenautobahn

  9. #9
    Benutzerbild von kne
    Registriert seit
    Okt 2002
    Beiträge
    23.820
    Likes
    406
    Original erstellt von g!z3h
    ist das verhalten auch so wenn du ihn im 1. hochdrehst,oder ist im ersten gang gar nix? habt ihr die kupplungsscheibe auf schlag geprüft bevor das neue getriebe reingekommen ist? ist der gaszug usw. i.O.? schau dir auch mal die drosselklappe an ob die nicht vielleicht hängt oder sowas,wenn es nach dem tausch des luftfilters besser wurde.spritseitig suche mal den massepunkt der kraftstoffpumpe und schau ob der noch fest ist. ansonsten mal durchmessen ob da genug spannung drauf ist.erstmal die banalen sachen checken bevors ans eingemacht geht - und wer ist auf die idee gekommen wegen dem problem nen neues getriebe einzubauen?! würde die werkstatt wechseln wenns deren idee war...

    \\edit//
    schau mal ob die zündkerzen feucht sind,btw. das kerzengesicht allgemein.dadraus könnte man auch schlüsse ziehn.
    Mach ma langsam, is nich jeder hier in der Branche.
    Ein Schluck Schnaps auf den Boden für Pebbo.
    RIP alter Freund.

  10. #10
    Benutzerbild von g!z3h
    Registriert seit
    Dez 2001
    Ort
    Mühlheim am Meer
    Beiträge
    6.912
    Likes
    0
    hey das waren doch bloß die basics die mir grad so in den sinn kamen
    T-ISDN: Mit dem Oldtimer unterwegs auf der Datenautobahn

  11. #11
    Benutzerbild von gotcha
    Registriert seit
    Sep 2002
    Ort
    63762 Großostheim
    Beiträge
    7.947
    Likes
    0
    Original erstellt von g!z3h
    hey das waren doch bloß die basics die mir grad so in den sinn kamen
    er soll erstmal das machen was ich gesagt hab, erstmal die neuralgischen golf-punkte abklappern bevor wir hier ans eingemachte gehen

  12. #12
    Bind
    Gast
    Hmm ich würd jetzt mal zuerst an die Kupplung denken.

    Oder halt wie gesagt Verteilerkappe.

  13. #13
    Benutzerbild von g!z3h
    Registriert seit
    Dez 2001
    Ort
    Mühlheim am Meer
    Beiträge
    6.912
    Likes
    0
    Original erstellt von Gotcha


    er soll erstmal das machen was ich gesagt hab, erstmal die neuralgischen golf-punkte abklappern bevor wir hier ans eingemachte gehen
    gotcha,sorry,aber meinst du nicht auch das sich verteilerkappe und finger im ersten gang genauso bemerkbar machen würden wie in den anderen gängen?

    klar bei der von mir genannten kupplung auch,aber man weiß halt net wie er anfährt wenn er schleifen lässt wie nen ochse merkt man ne kupplungsscheibe mit schlag net so dolle.
    T-ISDN: Mit dem Oldtimer unterwegs auf der Datenautobahn

  14. #14
    Benutzerbild von gotcha
    Registriert seit
    Sep 2002
    Ort
    63762 Großostheim
    Beiträge
    7.947
    Likes
    0
    Original erstellt von g!z3h


    gotcha,sorry,aber meinst du nicht auch das sich verteilerkappe und finger im ersten gang genauso bemerkbar machen würden wie in den anderen gängen?

    klar bei der von mir genannten kupplung auch,aber man weiß halt net wie er anfährt wenn er schleifen lässt wie nen ochse merkt man ne kupplungsscheibe mit schlag net so dolle.
    nun ja evtl kann es sein dass er im ersten noch gut läuft da der motor da relativ schnell hochdreht und sich somit net so "verschlucken" kann, wenn der funke nicht so gut ist merkt man das ja auch nicht immer auf anhieb, aber wer weiß, man hat ja schon die dollsten dinge erlebt

  15. #15
    Wendigo
    Gast
    sry mir hamse das internet abgekappt (musste grad von nem kumpel leechen *g*) ich wer das was ihr gesagt habt mal prüfen und mich melden

    thx 2 all schonmal

  16. #16
    Wendigo
    Gast
    Im 1. Gang zog er voll durch ohne probs aber sobald man in den zweiten geschaltet hat gings rund

  17. #17
    Benutzerbild von Gente
    Registriert seit
    Dez 2001
    Ort
    Austria
    Beiträge
    2.978
    QLive Nick
    gente
    Likes
    0
    Also ich hatte selber nen 2er golf BJ89 1.3l einspritzer und hatte mal ähnliche probleme. Bei mir waren die Verteilerkappen undicht und die feuchtigkeit hatte teilweise das Zünden verhindert. Bei mir ist das aber je länger ich gefahren bin besser geworden (strecke ~50km).

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •